PHP源码审计Sublime插件

  • A+
所属分类:网络安全工具

PHP源码审计Sublime插件

简介

Sublime 2/3可使用的PHP代码审计插件

安装:

  1. 1. Open "Package Control: Install Package"
  2. 2. Type package name: "Find PHP Vulnerability"
  3. 3. Press Enter to install

用法:

  1. 1. Open vulnable php file
  2. 2. Press key: CTRL + ALT + O

演示方法

PHP源码审计Sublime插件

下载

部分内容被隐藏
需登陆后可查看
CE安全网

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: